Subject: [Teas] FW: WG Last Call: draft-ietf-teas-rsvp-te-scaling-rec-04

From: Abhishek Deshmukh <[email-masked]>
Date: Sat, 24 Jun 2017 02:25:56 +0000

I have reviewed this draft & I believe this draft will be useful in solving the scaling issues in RSVP.
I think it is ready for publication.

Regards,
Sudha
    >
    >
    >    On 6/16/17, 11:31 AM, "Lou Berger" <[email-masked]><mailto:[email-masked]&gt>; wrote:
    >
    >All,
    >    This starts a two-week working group last call on
    >    draft-ietf-teas-rsvp-te-scaling-rec-04
    >
    >    The working group last call ends on June 30.
    >    Please send your comments to the teas mailing list.
    >
    >    Positive comments, e.g., "I've reviewed this document and
    >    believe it is ready for publication", are welcome!
    >    This is useful and important, even from authors.
    >
    >    NOTE: IPR has been disclosed on this document
    >
    >    Thank you,
    >    TEAS Chairs
    >
    >

---

From: Chandrasekar Ramachandran <[email-masked]>
Date: Wed, 28 Jun 2017 09:46:44 +0000

I have reviewed this document and believe it is ready for publication.

On 6/16/17, 8:31 AM, "Teas on behalf of Lou Berger" <[email-masked] on behalf of [email-masked]> wrote:
>_______________________________________________
>Teas mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/teas