Subject: [Teas] I-D Action: draft-ietf-teas-actn-info-model-03.txt

From: [email-masked]
Date: Wed, 11 Oct 2017 06:49:17 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Traffic Engineering Architecture and Signaling WG of the IETF.

        Title           : Information Model for Abstraction and Control of TE Networks (ACTN)
        Authors         : Young Lee
                          Sergio Belotti
                          Dhruv Dhody
                          Daniele Ceccarelli
                          Bin Yeong Yoon
	Filename        : draft-ietf-teas-actn-info-model-03.txt
	Pages           : 23
	Date            : 2017-10-11

Abstract:
   This draft provides an information model for Abstraction and Control
   of Traffic Engineered (TE) networks (ACTN).

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-teas-actn-info-model/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-teas-actn-info-model-03
https://datatracker.ietf.org/doc/html/draft-ietf-teas-actn-info-model-03

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-actn-info-model-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Leeyoung <[email-masked]>
Date: Wed, 11 Oct 2017 14:35:20 +0000

Hi,

This version was published to align with the latest changes in ACTN Framework and to be complete with all the primitives including VN and TE. 

The co-authors believe that this version is ready for WG LC. Any comment would be appreciated. 

Thanks.
Young (on behalf of co-authors and contributors)

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Wednesday, October 11, 2017 8:49 AM
To: [email-masked]
Cc: [email-masked]
Subject: [Teas] I-D Action: draft-ietf-teas-actn-info-model-03.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas