Subject: [Teas] Regarding IPR on draft-zhang-teas-actn-yang-05

From: Vishnu Pavan Beeram <[email-masked]>
Date: Fri, 6 Oct 2017 17:14:41 -0400

Authors, Contributors, WG,

As part of the preparation for WG Adoption Call:

Are you aware of any IPR that applies to drafts identified above?

Please state either:

"No, I'm not aware of any IPR that applies to this draft"
or
"Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3669, 5378 and 8179 for more details)?

If yes to the above, please state either:

"Yes, the IPR has been disclosed in compliance with IETF IPR rules"
or
"No, the IPR has not been disclosed"

If you answer no, please provide any additional details you think
appropriate.

If you are listed as a document author or contributor please answer the
above by responding to this email regardless of whether or not you are
aware of any relevant IPR. This document will not advance to the next
stage until a response has been received from each author and listed
contributor. NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS MESSAGE'S
TO LINES.

If you are on the WG email list or attend WG meetings but are not listed
as an author or contributor, we remind you of your obligations under
the IETF IPR rules which encourages you to notify the IETF if you are
aware of IPR of others on an IETF contribution, or to refrain from
participating in any contribution or discussion related to your
undisclosed IPR. For more information, please see the RFCs listed above
and
http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
TEAS WG Chairs

PS Please include all listed in the headers of this message in your
response.

---

From: 윤빈영 <[email-masked]>
Date: Sun, 8 Oct 2017 10:57:03 +0000

No, I'm not aware of any IPR that applies to this draft.

BR,
Bin

보낸 사람: Vishnu Beeram <[email-masked]>
날짜: 2017년 10월 7일 토요일 오전 6:14
받는 사람: Young Lee <[email-masked]>, Zhenghaomian <[email-masked]>, Daniele Ceccarelli <[email-masked]>, 윤빈영 <[email-masked]>, Oscar Gonzalez De Dios <[email-masked]>, 종윤 신 <[email-masked]>, Sergio Belotti <[email-masked]>, Dhruv Dhody <[email-masked]>, Zhangxian <[email-masked]>
참조: "[email-masked]" <[email-masked]>
주제: Regarding IPR on draft-zhang-teas-actn-yang-05

No, I'm not aware of any IPR that applies to this draft

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Sun, 8 Oct 2017 13:21:34 +0000

Thanks

Sergio

From: Vishnu Pavan Beeram [mailto:[email-masked]]
Sent: Friday, October 06, 2017 11:15 PM
To: Leeyoung <[email-masked]>; [email-masked]; Daniele Ceccarelli <[email-masked]>; [email-masked]; Oscar Gonzalez De Dios <[email-masked]>; [email-masked]; Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]>; Dhruv Dhody <[email-masked]>; Zhangxian (Xian) <[email-masked]>
Cc: [email-masked]
Subject: Regarding IPR on draft-zhang-teas-actn-yang-05

Please state either:

Thank you,
TEAS WG Chairs

---

From: Leeyoung <[email-masked]>
Date: Sun, 8 Oct 2017 20:24:09 +0000

Best regards,
Young
From:Vishnu Pavan Beeram
To:Leeyoung,Zhenghaomian,Daniele Ceccarelli,[email-masked],Oscar Gonzalez De Dios,[email-masked],Belotti, Sergio (Nokia - IT),Dhruv Dhody,Zhangxian (Xian),
Cc:[email-masked],
Date:2017-10-06 16:14:55
Subject:Regarding IPR on draft-zhang-teas-actn-yang-05

Please state either:

Thank you,
TEAS WG Chairs

---

From: Zhenghaomian <[email-masked]>
Date: Mon, 9 Oct 2017 02:29:30 +0000

Best wishes,
Haomian

发件人: Vishnu Pavan Beeram [mailto:[email-masked]]
发送时间: 2017年10月7日 5:15
收件人: Leeyoung; Zhenghaomian; Daniele Ceccarelli; [email-masked]; Oscar Gonzalez De Dios; [email-masked]; Belotti, Sergio (Nokia - IT); Dhruv Dhody; Zhangxian (Xian)
抄送: [email-masked]
主题: Regarding IPR on draft-zhang-teas-actn-yang-05

Please state either:

Thank you,
TEAS WG Chairs

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 9 Oct 2017 10:00:05 +0530

Regards,
Dhruv

On Sat, Oct 7, 2017 at 2:44 AM, Vishnu Pavan Beeram <[email-masked]>
wrote:

> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>
>

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 9 Oct 2017 14:03:55 +0000

Hi Pavan,

BR
Daniele

From: Vishnu Pavan Beeram [mailto:[email-masked]]
Sent: venerdì 6 ottobre 2017 23:15
To: Leeyoung <[email-masked]>; [email-masked]; Daniele Ceccarelli <[email-masked]>; [email-masked]; Oscar Gonzalez De Dios <[email-masked]>; [email-masked]; Belotti, Sergio (Nokia - IT) <[email-masked]>; Dhruv Dhody <[email-masked]>; Zhangxian (Xian) <[email-masked]>
Cc: [email-masked]
Subject: Regarding IPR on draft-zhang-teas-actn-yang-05

Please state either:

Thank you,
TEAS WG Chairs

---

From: 신종윤(Shin Jongyoon) <[email-masked]>
Date: Mon, 9 Oct 2017 19:50:43 +0000

Best regards,
Jongyoon

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Saturday, October 07, 2017 6:15 AM
To: Leeyoung <[email-masked]>; [email-masked]; Daniele Ceccarelli <[email-masked]>; [email-masked]; Oscar Gonzalez De Dios <[email-masked]>; 신종윤/Broadband Tech. Lab <[email-masked]>; Belotti, Sergio (Nokia - IT) <[email-masked]>; Dhruv Dhody <[email-masked]>; Zhangxian (Xian) <[email-masked]>
Cc: [email-masked]
Subject: [Teas] Regarding IPR on draft-zhang-teas-actn-yang-05

Please state either:

Thank you,
TEAS WG Chairs

---

From: Oscar González de Dios <[email-masked]>
Date: Mon, 16 Oct 2017 08:00:31 +0000

Best regards,

Oscar

De: Vishnu Pavan Beeram <[email-masked]<mailto:[email-masked]>>
Fecha: viernes, 6 de octubre de 2017, 23:14
Para: Leeyoung <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Oscar Gonzalez de Dios <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "Belotti, Sergio (Nokia - IT)" <[email-masked]<mailto:[email-masked]>>, Dhruv Dhody <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
CC: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Asunto: Regarding IPR on draft-zhang-teas-actn-yang-05

Please state either:

Thank you,
TEAS WG Chairs

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição