Subject: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 23 Oct 2017 12:04:52 -0400

All,

This is start of a two week poll on making
draft-zhang-teas-actn-yang-05 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends Nov 6th.

Thanks,
Pavan and Lou

---

From: Leeyoung <[email-masked]>
Date: Mon, 23 Oct 2017 16:07:04 +0000

yes/support

Young (co-author)

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, October 23, 2017 11:05 AM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

All,

This is start of a two week poll on making
draft-zhang-teas-actn-yang-05 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your reservations with the document. If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends Nov 6th.

Thanks,
Pavan and Lou

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 23 Oct 2017 21:49:03 +0530

Yes/Support!

Dhruv (listed as a contributor)

---

From: Italo Busi <[email-masked]>
Date: Tue, 24 Oct 2017 07:43:59 +0000

yes/support

Italo

-----Original Message-----
From: Vishnu Pavan Beeram [mailto:[email-masked]] 
Sent: lunedì 23 ottobre 2017 18:05
To: [email-masked]
Cc: TEAS WG Chairs
Subject: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

All,

The poll ends Nov 6th.

Thanks,
Pavan and Lou

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Tue, 24 Oct 2017 07:51:09 +0000

Hi Pavan, all

"yes/support"

Thanks

Sergio (co-author)

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, October 23, 2017 6:05 PM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

All,

The poll ends Nov 6th.

Thanks,
Pavan and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 24 Oct 2017 10:00:13 +0000

Hi Pavan, all,

i support this draft to become a WG document (as co-author). I believe this is an important guideline on how to use IETF YANG models to build the MPI and the CMI as well as a gap analysis on what is missing. 

Thanks
Daniele  

> Please send email to the list indicating "yes/support" or "no/do not support".
> If indicating no, please state your reservations with the document. If yes,
> please also feel free to provide comments you'd like to see addressed once
> the document is a WG document.
> 
> The poll ends Nov 6th.
> 
> Thanks,
> Pavan and Lou
>

---

From: Zhenghaomian <[email-masked]>
Date: Tue, 24 Oct 2017 13:55:24 +0000

Yes/Support. 

Best wishes,
Haomian

-----邮件原件-----
发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2017年10月24日 0:05
收件人: [email-masked]
抄送: TEAS WG Chairs
主题: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

All,

The poll ends Nov 6th.

Thanks,
Pavan and Lou

---

From: Dieter Beller <[email-masked]>
Date: Tue, 24 Oct 2017 15:57:56 +0200

Hi Pavan, all,

yes/support

Thanks,
Dieter

---

From: "Yemin (Amy)" <[email-masked]>
Date: Wed, 25 Oct 2017 02:12:47 +0000

Yes/support.

Amy

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, October 24, 2017 12:05 AM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

All,

The poll ends Nov 6th.

Thanks,
Pavan and Lou

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 25 Oct 2017 05:30:05 +0000

Yes/support
On Tue, Oct 24, 2017 at 19:12 Yemin (Amy) <[email-masked]> wrote:

> document. If yes, please also feel free to provide comments you'd like to
> see addressed once the document is a WG document.
>
> The poll ends Nov 6th.
>
> Thanks,
> Pavan and Lou
>

---

From: Ricard Vilalta <[email-masked]>
Date: Wed, 25 Oct 2017 13:41:28 +0200

Yes/support.

Ricard

El 25/10/2017 a les 7:30, Jeff Tantsura ha escrit:
> Yes/support
> On Tue, Oct 24, 2017 at 19:12 Yemin (Amy) <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     Yes/support.
>
>     Amy
>
>     From: Teas [mailto:[email-masked]
>     <mailto:[email-masked]>] On Behalf Of Vishnu Pavan Beeram
>     To: [email-masked] <mailto:[email-masked]>
>     Cc: TEAS WG Chairs <[email-masked]
>     <mailto:[email-masked]>>
>     Please send email to the list indicating "yes/support" or "no/do
>     not support". If indicating no, please state your reservations
>     with the document. If yes, please also feel free to provide
>     comments you'd like to see addressed once the document is a WG
>     document.
>
>     The poll ends Nov 6th.
>
>     Thanks,
>     Pavan and Lou
>
>     [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>

-- 

Dr. Ricard Vilalta
Senior Researcher
Optical Networks and Systems Department
Communication Networks Division
Centre Tecnològic de Telecomunicacions de Catalunya (CTTC/CERCA).

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 25 Oct 2017 12:28:05 -0400

Support for this draft.  This technology is useful in networks.  This draft is a good start for the work. 

Sue Hares 

From: Teas [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Wednesday, October 25, 2017 1:30 AM
To: Yemin (Amy); Vishnu Pavan Beeram; [email-masked]
Cc: TEAS WG Chairs
Subject: Re: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

Yes/support

Yes/support.

Amy

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, October 24, 2017 12:05 AM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-zhang-teas-actn-yang

All,

The poll ends Nov 6th.

Thanks,
Pavan and Lou

---

From: 윤빈영 <[email-masked]>
Date: Fri, 27 Oct 2017 10:17:12 +0000

Yes/support.

Bin

2017. 10. 24. 오전 1:05, "Teas(Vishnu Pavan Beeram 대신)" <[email-masked]([email-masked] 대신)> 작성:

    All,

    The poll ends Nov 6th.
    
    Thanks,
    Pavan and Lou

---

From: "Xufeng Liu" <[email-masked]>
Date: Tue, 31 Oct 2017 15:25:58 -0400

yes/support.

Thanks,
- Xufeng

> Sent: Monday, October 23, 2017 12:05 PM
> To: [email-masked]
support". If
> indicating no, please state your reservations with the document. If yes,
please
> also feel free to provide comments you'd like to see addressed once the
> document is a WG document.
> 
> The poll ends Nov 6th.
> 
> Thanks,
> Pavan and Lou
>