Subject: Re: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

From: "Zhuangyan (Yan)" <[email-masked]>
Date: Fri, 3 Nov 2017 01:03:37 +0000

I've reviewed this document and believe it is ready for publication.

Best Regards,

Yan (co-author)

-----邮件原件-----
发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2017年10月24日 3:09
收件人: [email-masked]
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

All,
This starts a two-week working group last call on
draft-ietf-teas-scheduled-resources-03

The working group last call ends on Nov 6th.
Please send your comments to the TEAS mailing list.

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
Pavan and Lou.

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: Qin Wu <[email-masked]>
Date: Fri, 3 Nov 2017 01:28:40 +0000

Support as coauthor, I believe this document is ready for publication, thanks!

-Qin

> -----Original Message-----

> From: Teas [mailto:teas-bounces at ietf.org] On Behalf Of Vishnu Pavan Beeram

> Sent: 23 October 2017 20:09

> To: teas at ietf.org

> Cc: TEAS WG Chairs

> Subject: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

> Positive comments, e.g., "I've reviewed this document and

> believe it is ready for publication", are welcome!

> Teas at ietf.org