Subject: Re: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

From: "Xufeng Liu" <[email-masked]>
Date: Wed, 1 Nov 2017 16:32:20 -0400

I've reviewed this document and believe it is ready for publication.

Thanks,
- Xufneg

> -----Original Message-----
> From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
> Sent: Monday, October 23, 2017 3:09 PM
> To: [email-masked]
> Cc: TEAS WG Chairs <[email-masked]>
> Subject: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03
> 
> All,
> This starts a two-week working group last call on
> draft-ietf-teas-scheduled-resources-03
> 
> The working group last call ends on Nov 6th.
> Please send your comments to the TEAS mailing list.
> 
> Positive comments, e.g., "I've reviewed this document and believe it is
ready for
> publication", are welcome!
> This is useful and important, even from authors.
> 
> Thank you,
> Pavan and Lou.
> 
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: "Aijun Wang" <[email-masked]>
Date: Thu, 2 Nov 2017 11:48:36 +0800

Hi, All:

I have read this draft, and think it state clearly the problem, architecture
and comparison of different approaches, and believe it is ready for
publication.

Best Regards.

Aijun Wang
Network R&D and Operation Support Department
China Telecom Corporation Limited Beijing Research Institute,Beijing, China.

-----邮件原件-----
发件人: Vishnu Pavan Beeram [mailto:[email-masked]] 
发送时间: 2017年10月24日 3:09
收件人: [email-masked]
抄送: TEAS WG Chairs
主题: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

All,

Positive comments, e.g., "I've reviewed this document and believe it is
ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
Pavan and Lou.

---

From: Zhiheng Liu <[email-masked]>
Date: Thu, 2 Nov 2017 15:39:43 -0400

Hi WG,

Regards,
Vic

> 在 2017年10月23日，下午3:09，Vishnu Pavan Beeram <[email-masked]> 写道：
> 
> All,
> Positive comments, e.g., "I've reviewed this document and
> believe it is ready for publication", are welcome!

---

From: Richard Li <[email-masked]>
Date: Fri, 3 Nov 2017 21:56:08 +0000

Thanks,

Richard

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, October 23, 2017 12:09 PM
To: [email-masked]
Cc: TEAS WG Chairs
Subject: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

All,

Thank you,
Pavan and Lou.

---

From: LEI LIU <[email-masked]>
Date: Fri, 3 Nov 2017 17:30:53 -0700

Hi WG,

Regards,
Lei

On Mon, Oct 23, 2017 at 12:09 PM, Vishnu Pavan Beeram <[email-masked]
> wrote:

---

From: Yi Yang <[email-masked]>
Date: Sat, 4 Nov 2017 21:27:33 -0400

I have reviewed the document and feel it's ready for publication.

Yi

On 11/3/17 8:30 PM, LEI LIU wrote:
> On Mon, Oct 23, 2017 at 12:09 PM, Vishnu Pavan Beeram 
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     All,
>     [email-masked] <mailto:[email-masked]>
>     <https://www.ietf.org/mailman/listinfo/teas>
>
>
>
>

---

From: li zhenqiang <[email-masked]>
Date: Sun, 5 Nov 2017 09:34:59 +0000

Best Regards,
Zhenqiang Li
________________________________
[email-masked]

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, October 23, 2017 3:09 PM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

All,

Positive comments, e.g., "I've reviewed this document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
Pavan and Lou.

---

From: Dhruv Dhody <[email-masked]>
Date: Mon, 6 Nov 2017 02:55:27 +0000

Hi Chairs,

In my view, document is ready for publication.

Regards,
Dhruv (marked as contributor)

From: Teas [mailto:[email-masked]] On Behalf Of li zhenqiang
Sent: 05 November 2017 15:05
To: teas <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: Re: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

Best Regards,
Zhenqiang Li
________________________________
[email-masked]<mailto:[email-masked]>

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, October 23, 2017 3:09 PM
To: [email-masked]<mailto:[email-masked]>
Cc: TEAS WG Chairs <[email-masked]<mailto:[email-masked]>>
Subject: [Teas] WG Last Call on draft-ietf-teas-scheduled-resources-03

All,

Thank you,
Pavan and Lou.

_______________________________________________
Teas mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/teas

_______________________________________________
Teas mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/teas

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Thu, 9 Nov 2017 11:54:46 -0500

This WG LC is closed. There were no issues/concerns raised during the LC.

We'll trigger the next step in the process.

Regards,
-Pavan and Lou.