Subject: Re: [Teas] WG Last Call: draft-ietf-teas-sr-rsvp-coexistence-rec-01

From: Sudharsana Venkataraman <[email-masked]>
Date: Mon, 6 Nov 2017 03:11:57 +0000

Support (as a contributor).

> -----Original Message-----
> From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Friday, October 20, 2017 8:24 PM
> To: TEAS WG <[email-masked]>
> Cc: [email-masked]; TEAS WG Chairs 
> <teas- [email-masked]>
> Subject: [Teas] WG Last Call: 
> draft-ietf-teas-sr-rsvp-coexistence-rec-01
> 
> All,
> 
> This starts a *two* week working group last call on 
> draft-ietf-teas-sr-rsvp-coexistence-rec-01.  This last call is 
> extended due to the size of the document and it being the first YANG 
> model going to LC within the group
> 
> The working group last call ends on November 3.
> Please send your comments to the TEAS mailing list.
> 
> Positive comments, e.g., "I've reviewed this document and believe it 
> is ready for publication", are welcome!
> This is useful and important, even from authors.
> 
> Thank you,
> TEAS Chairs
> 
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_teas&d=DwICAg&c=HAkYuh63rsuhr6Sc
> bfh0UjBXeMK-
> ndb3voDTXcWzoCI&r=iEQmXlRGWdNbtvVr6ghcatwLYhZUbMF-u63wi_-
> VTtA&m=ldSGriIn-P-
> d2jV70da2PKXwxLQ5e7WC4taOLyyTSJI&s=RNH_mpNyiYEqMeJErE2e65EVrJ2
> bW5QyV_wxqAPE5Fs&e=

_______________________________________________
Teas mailing list
[email-masked]
https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_teas&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=XddBHkWMeR1b-aj4-V7cNRCnMNCAWiW6Zu2PuMB6NpM&m=vsGvDNoYcdgZ32vABc6k4WUx_n1WRXiqVQmyTCsSE3k&s=8U39BpKFhIWgblnnlKx1VUFW96b5XIoNU-qgWXfjLtg&e=

---

From: Lou Berger <[email-masked]>
Date: Tue, 7 Nov 2017 07:40:25 -0500

All,
The WG LC on this document closed on the 3rd.  Authors please let the WG
know when all LC comments have been addressed and if a new version of
the document is needed before publication request is submitted.

Thank you!
Lou
(Chair and Shepherd)

On 10/20/2017 10:53 AM, Lou Berger wrote:
> extended due to the size of the document and it being the
> first YANG model going to LC within the group
> 
> Positive comments, e.g., "I've reviewed this document and
> believe it is ready for publication", are welcome!

---

From: Harish Sitaraman <[email-masked]>
Date: Wed, 8 Nov 2017 22:31:24 +0000

Hi Lou,

Thanks for conducting the WG LC. At this time, there are no further updates to the draft.

Harish

On 11/7/17, 4:40 AM, "Teas on behalf of Lou Berger" <[email-masked] on behalf of [email-masked]> wrote:

>https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_teas&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=CXKOXD_3UIPrRhmyXS8lTOnJ2ZY8S-bng806Yu9IBa0&m=DYoFYBkve1CkHWRyyOQFRRalmgYrbyuwbiSVx9QMgow&s=kQ9xb-KorLbTWzZzJpuIPFXH03m9ZYHtk3mrA4D73nU&e=

---

From: Lou Berger <[email-masked]>
Date: Wed, 8 Nov 2017 17:46:51 -0500

great!  I'll work on the write up!

On 11/08/2017 05:31 PM, Harish Sitaraman wrote:
> https://www.ietf.org/mailman/listinfo/teas
>