Subject: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

From: Lou Berger <[email-masked]>
Date: Fri, 22 Dec 2017 13:33:53 -0500

All,

This is start of a *three* week poll on making
draft-bryskin-teas-te-topo-and-tunnel-modeling-01 a working group
document. Please send email to the list indicating "yes/support" or
"no/do not support".  If indicating no, please state your reservations
with the document.  If yes, please also feel free to provide comments
you'd like to see addressed once the document is a WG document.

The poll ends January 12, due to the holidays.

Thanks,

Lou

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 22 Dec 2017 10:51:50 -0800

yes/support

Cheers,
Jeff

-----Original Message-----
From: Teas <[email-masked]> on behalf of Lou Berger <[email-masked]>
Date: Friday, December 22, 2017 at 10:34
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

    All,

    
    Thanks,
    
    Lou

    _______________________________________________
    Teas mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/teas

---

From: Leeyoung <[email-masked]>
Date: Fri, 22 Dec 2017 20:04:49 +0000

Yes/Support.

Young

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, December 22, 2017 12:34 PM
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

All,

This is start of a *three* week poll on making
draft-bryskin-teas-te-topo-and-tunnel-modeling-01 a working group document. Please send email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

Thanks,

Lou

---

From: Zhenghaomian <[email-masked]>
Date: Sat, 23 Dec 2017 01:16:40 +0000

Hi WG, 

Yes/Support. 

We believe the description in this draft is useful and help people to make better use the corresponding models. Thank you. 

Best wishes,
Haomian

-----邮件原件-----
发件人: Teas [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2017年12月23日 2:34
收件人: TEAS WG <[email-masked]>
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

All,

Thanks,

Lou

---

From: Italo Busi <[email-masked]>
Date: Wed, 27 Dec 2017 08:35:44 +0000

yes/support

Italo

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: venerdì 22 dicembre 2017 19:34
To: TEAS WG
Cc: TEAS WG Chairs
Subject: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

All,

Thanks,

Lou

---

From: "Aihuaguo (Aihua Guo, CRC)" <[email-masked]>
Date: Wed, 27 Dec 2017 14:17:33 +0000

Yes/support. This draft is very helpful in illustrating various use cases and the use of YANG model segments to support those use cases. Its initial version was used as an instrumental material for our recent multi-vendor interoperability testing. I believe it serves the interest of the community and hence is desirable to be adopted by the WG.

Thanks,
Aihua

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, December 22, 2017 1:34 PM
To: TEAS WG
Cc: TEAS WG Chairs
Subject: [Teas] WG adoption poll draft-bryskin-teas-te-topo-and-tunnel-modeling-01 (extended)

All,

Thanks,

Lou