Subject: Re: [Teas] WG Last Call on draft-ietf-teas-actn-framework-11

From: <[email-masked]>
Date: Mon, 4 Dec 2017 11:51:03 +0800 (CST)

Hi Chairs and All,

 I have reviewed this draft and believe it is ready for publication.

 Thank you.

Best Regards,

Xiaobing NIU

---

From: KwangKoog Lee <[email-masked]>
Date: Mon, 4 Dec 2017 15:19:35 +0900

I've reviewed this document and believe it is ready for publication.

Kwangkoog Lee

2017. 12. 4. 오후 12:51에 <[email-masked]>님이 작성:

> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>
>