Subject: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

From: Vishnu Pavan Beeram <[email-masked]>
Date: Sat, 2 Dec 2017 01:59:16 -0500

All,
This starts a two-week working group last call on
draft-ietf-teas-actn-info-model-04.

The working group last call ends on Dec 16th.
Please send your comments to the TEAS mailing list.

Positive comments, e.g., "I've reviewed this document and
believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
Pavan and Lou.

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sat, 2 Dec 2017 17:52:40 -0500

Pavan,

IMHO, this is ready for publication.

Cheers,
Andy

On Sat, Dec 2, 2017 at 1:59 AM, Vishnu Pavan Beeram <[email-masked]>
wrote:

> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>
>

---

From: Zhenghaomian <[email-masked]>
Date: Mon, 4 Dec 2017 02:09:46 +0000

Hi, Chairs and All,

I have reviewed the latest version of this document and believe it is ready for publication.

Thank you.

Best wishes,
Haomian

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2017年12月2日 14:59
收件人: [email-masked]
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

All,

Thank you,
Pavan and Lou.

---

From: 윤빈영 <[email-masked]>
Date: Mon, 4 Dec 2017 04:56:27 +0000

Hi,

I believe it is ready for publication.

BR,
Bin

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Saturday, December 02, 2017 3:59 PM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

All,

Thank you,
Pavan and Lou.

---

From: KwangKoog Lee <[email-masked]>
Date: Mon, 4 Dec 2017 15:19:11 +0900

I've reviewed this document and believe it is ready for publication.
Thanks.

Kwangkoog Lee

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 4 Dec 2017 13:43:15 +0000

Hi Pavan, all,

i believe also this draft is ready for publication.

BR
Daniele

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: sabato 2 dicembre 2017 07:59
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

All,

Thank you,
Pavan and Lou.

---

From: Dieter Beller <[email-masked]>
Date: Mon, 4 Dec 2017 15:16:18 +0100

Hi Pavan, Lou, all,

I've reviewed this document and believe it is ready for
publication.

Thanks,

Dieter

On 02.12.2017 07:59, Vishnu Pavan
Beeram wrote:

All,

Thank you,

Pavan and Lou.

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Mon, 4 Dec 2017 15:01:47 +0000

Hi Pavan, Lou, all,

I think the document , after last update incorporating further information needed for ACTN model, is stable and ready for publication.

Thanks
Sergio (as co-author)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Saturday, December 02, 2017 7:59 AM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

All,

Thank you,
Pavan and Lou.

---

From: Kiran.Makhijani <[email-masked]>
Date: Mon, 4 Dec 2017 18:57:36 +0000

I have reviewed info model. It is ready for publication.

-Kiran

From: Teas <[email-masked]> on behalf of Vishnu Pavan Beeram <[email-masked]>
Date: Friday, December 1, 2017 at 10:59 PM
To: "[email-masked]" <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

All,

Thank you,
Pavan and Lou.

---

From: Fatai Zhang <[email-masked]>
Date: Fri, 8 Dec 2017 04:07:48 +0000

Hi all,

Thanks

Fatai

抄送: TEAS WG Chairs

All,

Thank you,
Pavan and Lou.

---

From: "Yemin (Amy)" <[email-masked]>
Date: Mon, 11 Dec 2017 01:43:51 +0000

Hi,

I've also reviewed this document and believe it is ready for publication.

BR,
Amy

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Saturday, December 02, 2017 2:59 PM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

All,

Thank you,
Pavan and Lou.

---

From: Ricard Vilalta <[email-masked]>
Date: Mon, 11 Dec 2017 09:27:45 +0100

Hi all,

I've reviewed this document and believe it is ready for publication

Thanks,

Ricard

El 11/12/2017 a les 2:43, Yemin (Amy) ha escrit:
> *From:*Teas [mailto:[email-masked]] *On Behalf Of *Vishnu Pavan 
> Beeram
> *Sent:* Saturday, December 02, 2017 2:59 PM
> *To:* [email-masked]
> *Cc:* TEAS WG Chairs <[email-masked]>
> *Subject:* [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04
>
> All,

-- 

Dr. Ricard Vilalta
Senior Researcher
Optical Networks and Systems Department
Communication Networks Division
Centre Tecnològic de Telecomunicacions de Catalunya (CTTC/CERCA).

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Wed, 20 Dec 2017 06:33:57 -0500

All,
The WG LC on this document closed on Dec 16th.  There were no issues raised
on the mailing list.

Authors,
Please let the WG know if a new version of the document is needed before
publication request is submitted.

Thank You,
Pavan and Lou.

---

From: Leeyoung <[email-masked]>
Date: Wed, 20 Dec 2017 13:23:11 +0000

Hi Pavan and Lou,

There is no need for a new version of the document before the submission of the publication request.

Thanks.
Young (on behalf of co-authors).
From:Vishnu Pavan Beeram
To:[email-masked],
Cc:TEAS WG Chairs,
Date:2017-12-20 05:34:22
Subject:Re: [Teas] WG Last Call on draft-ietf-teas-actn-info-model-04

All,
The WG LC on this document closed on Dec 16th.  There were no issues raised on the mailing list.

Authors,
Please let the WG know if a new version of the document is needed before publication request is submitted.

Thank You,
Pavan and Lou.

On Sat, Dec 2, 2017 at 1:59 AM, Vishnu Pavan Beeram <[email-masked]<mailto:[email-masked]>> wrote:
All,
This starts a two-week working group last call on
draft-ietf-teas-actn-info-model-04.

Thank you,
Pavan and Lou.