Subject: [Tools-discuss] Minutes not being linked

From: Paul Hoffman <[email-masked]>
Date: Sun, 7 Dec 2008 08:08:34 -0800

Greetings again. <http://tools.ietf.org/wg/ipsecme/minutes> says that we have not uploaded our meeting minutes for IPsecME, but <https://datatracker.ietf.org/meeting/73/materials.html> clearly shows we have. Is there something on your end that is not collecting the minutes from the materials page?

--Paul Hoffman, Director
--VPN Consortium
_______________________________________________
Tools-discuss mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tools-discuss

---

From: Henrik Levkowetz <[email-masked]>
Date: Fri, 19 Dec 2008 10:57:38 +0100

Catching up after vacation:

> Greetings again. <http://tools.ietf.org/wg/ipsecme/minutes> says that we have not uploaded our meeting minutes for IPsecME, but <https://datatracker.ietf.org/meeting/73/materials.html> clearly show…

A cron script didn't run as it should.  Fixed shortly after I received
the note, but I'm only now getting around to acknowledging your message
and letting you know it's fixed -- sorry.

Best,

	Henrik