Subject: [Tools-discuss] getting single list of subscribers

From: Michael Richardson <[email-masked]>
Date: Tue, 09 Feb 2021 12:35:27 -0500

When looking at mailman, at the list of subscribers to a ML:

Am I missing an option to view/download the list of subscribers in a single
place?  Vs clicking though the letters of the alphabet.

(I want this because I want to find likely Document Shepherd volunteers)

--
Michael Richardson <[email-masked]>   . o O ( IPv6 IøT consulting )
           Sandelman Software Works Inc, Ottawa and Worldwide

---

From: "Paul Hoffman" <[email-masked]>
Date: Tue, 09 Feb 2021 09:50:42 -0800

> place?  Vs clicking though the letters of the alphabet.

https://www.ietf.org/mailman/roster/listname-goes-here