Subject: [Txauth] Martin Duke's No Objection on charter-ietf-gnap-00-06: (with COMMENT)

From: Martin Duke via Datatracker <[email-masked]>
Date: Mon, 06 Jul 2020 20:41:57 -0700

Martin Duke has entered the following ballot position for
charter-ietf-gnap-00-06: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/charter-ietf-gnap/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Please expand ‘AS’ on first use.

---

From: Roman Danyliw <[email-masked]>
Date: Wed, 8 Jul 2020 13:59:19 +0000

Hi Martin!

> -----Original Message-----
> From: iesg <[email-masked]> On Behalf Of Martin Duke via Datatracker
> Sent: Monday, July 6, 2020 11:42 PM
> To: The IESG <[email-masked]>
> Cc: [email-masked]; [email-masked]
> Subject: Martin Duke's No Objection on charter-ietf-gnap-00-06: (with
> COMMENT)
> 
> When responding, please keep the subject line intact and reply to all email
> addresses included in the To and CC lines. (Feel free to cut this introductory
> paragraph, however.)
> 
> 
> 

Fixed in -08.  Good catch.  That was a regression bug as this was fixed previously.

Regards,
Roman