Subject: [GNAP] Today's interim meeting

From: Yaron Sheffer <[email-masked]>
Date: Tue, 15 Jun 2021 19:11:52 +0300

Dear WG,

Unfortunately we had too few people joining the interim meeting, and decided we cannot have the meeting given the quorum.

Document editors, can you please raise the questions you wanted to discuss on the mailing list.

Thanks,

                Yaron

---

From: Fabien Imbault <[email-masked]>
Date: Tue, 15 Jun 2021 18:32:56 +0200

Sorry I couldn't join, due to an happy event (just had a baby / a bit
difficult but going back to normal). Thanks to the chairs, Aaron and Justin
for the great content.

Looking forward for the next event (the official ietf meeting I guess).

Cheers,
Fabien

Le mar. 15 juin 2021 à 18:12, Yaron Sheffer <[email-masked]> a
écrit :

> Dear WG,
>
>
>
> Unfortunately we had too few people joining the interim meeting, and
> decided we cannot have the meeting given the quorum.
>
>
>
> --
> TXAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/txauth
>