Subject: Anyone coming to Paris?

From: Harald Tveit Alvestrand <[email-masked]>
Date: Tue, 19 Jul 2005 11:21:41 +0200

Folks,
Alexey and I will be at the Paris IETF.
We have not scheduled an USEFOR meeting, since it appears that most people 
won't be there.

But if someone else is there, we could schedule a "bar BOF" or informal 
get-together.

Anyone coming?

                     Harald

---

From: "Scott Hollenbeck" <[email-masked]>
Date: Tue, 19 Jul 2005 08:48:51 -0400

> -----Original Message-----
> From: Harald Tveit Alvestrand [mailto:[email-masked]] 
> Sent: Tuesday, July 19, 2005 5:22 AM
> To: [email-masked]
> Subject: Anyone coming to Paris?
> 
> 
> Folks,

I'll be there.

-Scott-

---

From: Frank Ellermann <[email-masked]>
Date: Wed, 20 Jul 2005 07:22:23 +0200

> I'll be there.

That could be really interesting, some "NOT RECOMMENDED SHOULD"
engineers at a Paris bar eager to explain the finer points of
conflicting "SHOULD NOT RECOMMENDED" mail experiments... <beg>

Anyway, I hope that you'll find more amusing topics than [FWS],
<id-domain>, or crazy comments between references.  Bye, Frank