Subject: v6ops at San Francisco

From: Ronald van der Pol <[email-masked]>
Date: Mon, 27 Jan 2003 14:02:41 +0100

Do we have an agenda for IETF 56 already? Is one time slot enough?
In Atlanta many discussions were cut off.

	rvdp

---

From: Tim Chown <[email-masked]>
Date: Mon, 27 Jan 2003 22:15:57 +0000

At this formative time two sessions would seem appropriate.

Tim