Subject: Accept Unmanaged Analysis Document as WG Draft?

From: Margaret Wasserman <[email-masked]>
Date: Wed, 14 May 2003 10:26:01 -0400

Hi All,

In SF, we had consensus that the analysis document
produced by the Unmanaged Team would serve as a good
starting place for our work, and that we should accept
it as a WG draft.

The latest version of this document can be found at:

http://www.ietf.org/internet-drafts/draft-huitema-ngtrans-unmaneval-01.txt

Unless there are any objections from the mailing list,
I'll ask the Unmanaged Team to publish the next version
as a WG I-D.

Thanks,
Margaret

---

From: Ronald van der Pol <[email-masked]>
Date: Wed, 14 May 2003 17:20:25 +0200

> http://www.ietf.org/internet-drafts/draft-huitema-ngtrans-unmaneval-01.txt

The latest version is:
http://www.ietf.org/internet-drafts/draft-huitema-v6ops-unmaneval-00.txt

	rvdp

---

From: Margaret Wasserman <[email-masked]>
Date: Wed, 14 May 2003 13:36:30 -0400

>http://www.ietf.org/internet-drafts/draft-huitema-v6ops-unmaneval-00.txt

Oops!  Sorry.

Margaret

---

From: Margaret Wasserman <[email-masked]>
Date: Wed, 28 May 2003 11:04:37 -0400

Given that the consensus in SF, and the fact that there
have been no objections on the list, the following document
is now a v6ops work item.

Thanks, Christian and the Unmanaged design team.

Margaret

---

From: Fred Templin <[email-masked]>
Date: Wed, 28 May 2003 09:19:05 -0700

Margaret,

One comment on the document (perhaps this should go to the authors) is
that section 6 needs to add a bullet such as:

  - To meet case Bprefix sharing requirements, we need a standardized
    multi-link subnet mechanism

Other than that, the document looks good.

Fred
[email-masked]