Subject: RE: question on 'draft-huitema-v6ops-unmaneval-00.txt'

From: "Christian Huitema" <[email-masked]>
Date: Tue, 10 Jun 2003 15:34:15 -0700

> I had one question relative to this document. Is there any reason why
an
> analysis of isatap is not included in section 4.1?

No reason in particular. ISATAP would be midway between the two other
solutions, 6to4 and tunnel broker. Will fix that in next release.

---

From: Fred Templin <[email-masked]>
Date: Tue, 10 Jun 2003 16:23:33 -0700

This matches my understanding; thanks Christian,

Fred
[email-masked]