Subject: Unicast Reverse Path Forwarding

From: Hobbes tiger extraordinaire <[email-masked]>
Date: Wed, 29 Oct 2003 12:03:58 +0000

Hi, 
  I was wondering if anyone can tell me if Unicast Reverse Path Forwarding is
able to deal with IPv6 addresses on Cisco? JunOS appears to be able to manage
both addresses.
  Thanks in advance
   Orla

-- 
Happiness is a warm puppy

---

From: Pekka Savola <[email-masked]>
Date: Wed, 29 Oct 2003 20:18:57 +0200 (EET)

> able to deal with IPv6 addresses on Cisco? JunOS appears to be able to manage

This is off-topic for this list.  I suggest using the NSP list or 
contacting the vendor directly.

(Currently, it's not supported, FWIW.)

-- 
Pekka Savola                 "You each name yourselves king, yet the
Netcore Oy                    kingdom bleeds."
Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings