Subject: RE: I-D ACTION:draft-lind-v6ops-isp-scenarios-01.txt

From: <[email-masked]>
Date: Wed, 29 Oct 2003 09:30:51 +0100

> 
> In section 5.7, Figure 7 shows that all of network elements except
> "Exchange" are converted into "Dual", but the Exchange is still
> remained as "IPv4 + IPv6". Does it have any specific meaning?
> 
> Some IXs seemed to be dual stack already.

The intended meaning is that there can be separate exchange points for
IPv4 and IPv6 as well as dual stack exchange points. 

Regards,
Mikael

---

From: SHIRASAKI Yasuhiro <[email-masked]>
Date: Wed, 29 Oct 2003 17:40:49 +0900 (JST)

> IPv4 and IPv6 as well as dual stack exchange points. 

I got your point. thanks.

--
SHIRASAKI Yasuhiro @ NTT Communications
t: +81-3-6800-3262, f: +81-3-5365-2990

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Wed, 29 Oct 2003 10:17:01 +0100

> IPv4 and IPv6 as well as dual stack exchange points.

Aha. Ok.

- - kurtis -

---

From: SHIRASAKI Yasuhiro <[email-masked]>
Date: Wed, 29 Oct 2003 17:40:49 +0900 (JST)

---

From: Kurt Erik Lindqvist <[email-masked]>
Date: Wed, 29 Oct 2003 10:17:01 +0100

Aha. Ok.

- - kurtis -