Subject: retiring from co-chair

From: Bob Fink <[email-masked]>
Date: Wed, 14 Jan 2004 08:45:58 -0800

v6ops Folk,

I have officially retired from being a v6ops co-chair as of 1 January. This 
has been my plan for quite a while as I am now fully retired and spending 
much time with my family :-)

I am pleased that v6ops has Pekka and Jonne, who are doing a great job as 
co-chairs. I am also pleased that progress is being made in the v6ops plan 
of work.

I am staying involved with the 6bone to help it transit to phaseout 
(officially planned for 6/6/2006), and will help Jonne and Pekka as they 
might need on small administrative manners with v6ops.

Thanks to all of you for your support and help over the 6bone, ngtrans and 
v6ops years.

Bob Fink

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 15 Jan 2004 03:03:25 +0100

And of course THANKS to you Bob!!!

Enjoy retirement... and your welcome to keep participating or
to come back if you get renewed interest/time etc.

Thanks again,
Bert 

> -----Original Message-----
> From: Bob Fink [mailto:[email-masked]]
> Sent: woensdag 14 januari 2004 17:46
> To: [email-masked]
> Cc: Bert Wijnen; [email-masked]; Pekka Savola
> Subject: retiring from co-chair
> 
> 
> v6ops Folk,
>

---

From: <[email-masked]>
Date: Thu, 15 Jan 2004 12:07:35 +0200

Hello,

I would also like to thank Bob for his efforts in this area. I'm sure I can speak for all of us, wishing you good luck with your retirement and hope that you still give an eye time to time to our little working group.

Thank you from my part as well,

Jonne.

> From: ext Wijnen, Bert (Bert) [mailto:[email-masked]]
> Sent: 15 January, 2004 04:03
> To: Bob Fink; [email-masked]
> Cc: Soininen Jonne (Nokia-NET/Helsinki); Pekka Savola
> Subject: RE: retiring from co-chair
> 
>