Subject: draft-palet-v6ops-ipv6security-00

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Mon, 23 Feb 2004 12:57:35 +0100

Hi,

We have submitted this document late for the deadline, but I guess it can be useful for the planned discussion, as suggested by the co-chairs.

http://www.consulintel.euro6ix.org/ietf/draft-palet-v6ops-ipv6security-00.txt

Regards,
Jordi

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: [email-masked] (Jun-ichiro itojun Hagino)
Date: Tue, 24 Feb 2004 15:04:43 +0900 (JST)

> http://www.consulintel.euro6ix.org/ietf/draft-palet-v6ops-ipv6security-00.txt

	the biggest question i have with the document is, what do you mean by
	"security" here?  there's no description given (as far as i see), so
	the definition of "security" is left unspecified.

itojun

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Tue, 24 Feb 2004 09:33:53 +0100

Hi Itojun,

You're right. We will add our "security" definition in the next release.

Regards,
Jordi