Subject: draft-durand-v6ops-assisted-tunneling-requirements-00.txt

From: Alain Durand <[email-masked]>
Date: Tue, 13 Apr 2004 14:56:39 -0700

I would like to request the wg and is chairs to consider
draft-durand-v6ops-assisted-tunneling-requirements-00.txt
as a wg item. I have received a number of comments either privately
and on the ml, I would like to issue a new revision with a 
draft-ietf-v6ops title.

	- Alain.

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Wed, 14 Apr 2004 23:52:56 +0200

Hi,

I believe this is a very important work and agree to consider it as a WG item.

Regards,
Jordi

----- Original Message ----- 
From: "Alain Durand" <[email-masked]>
To: "IPv6 Operations" <[email-masked]>; "Pekka Savola" <[email-masked]>; <[email-masked]>
Sent: Tuesday, April 13, 2004 11:56 PM
Subject: draft-durand-v6ops-assisted-tunneling-requirements-00.txt

> and on the ml, I would like to issue a new revision with a 

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.