Subject: DSTM

From: "Bound, Jim" <[email-masked]>
Date: Mon, 21 Jun 2004 15:00:53 -0400

Does the working group want to accept DSTM as working item?  Can you
send us mail so we can determine if we should invest time here.  It is
being deployed and has been implemented on multiple platforms.   DSTM
effort needs to make a decision how we support our clients that will use
it for a mechanism.   
 
thanks
/jim

---

From: Thomas Narten <[email-masked]>
Date: Tue, 22 Jun 2004 07:59:51 -0400

Hi Jim.

Which of the scernarios that the WG has developed call for DSTM (or
something like DSTM)?

Thomas