Subject: Status of ISATAP

From: "Maurits de Graaf" <[email-masked]>
Date: Fri, 11 Jun 2004 14:16:08 +0200

Hi,

As I am quite new to this interesting topic my question is probably quite simple. What is the status of the ISATAP http://www.ietf.org/internet-drafts/draft-ietf-ngtrans-isatap-22.txt
now that the ngtrans working group is closed?

Thanks for your answer,

Kind regards,

Maurits

---

From: Soohong Daniel Park <[email-masked]>
Date: Sat, 12 Jun 2004 09:32:16 +0900

ISATAP: ISR = Independent Submission Review 
(2004/06/08 - I)

Hope this helps

- Daniel (Soohong Daniel Park)
- Mobile Platform Lab. Samsung Electronics. 

  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of Maurits de Graaf
  Sent: Friday, June 11, 2004 9:16 PM
  To: [email-masked]
  Subject: Status of ISATAP

  Hi,

  Thanks for your answer,

  Kind regards,

  Maurits