Subject: RE: draft agenda for v6ops at IETF60

From: "Liu Min" <[email-masked]>
Date: Fri, 30 Jul 2004 11:06:59 +0800

The first session is on the text version of agenda, but is not on the html
version.
Which one is the correct one?

Best Wishes,

Liu Min
 
Institute of Computing Technology
Chinese Academy of Sciences
Tel: (86-10) 6256 5533-9240 
E-mail: [email-masked]

> -----Original Message-----
> From: Liu Min [mailto:[email-masked]]
> Sent: Friday, July 30, 2004 10:56 AM
> To: 'Pekka Savola'; [email-masked]'
> Subject: RE: draft agenda for v6ops at IETF60
> 
> I find the first session of v6ops was removed from the draft agenda of the
> IETF60.
> What it means?
> 
> 
> Best Wishes,
> 
> 
> Liu Min
> 
> Institute of Computing Technology
> Chinese Academy of Sciences
> Tel: (86-10) 6256 5533-9240
> E-mail: [email-masked]
> 
> 
> > -----Original Message-----
> > From: [email-masked] [mailto:[email-masked]] On
Behalf
> > Of Pekka Savola
> > Sent: Sunday, July 25, 2004 4:11 AM
> > To: [email-masked]
> > Subject: Re: draft agenda for v6ops at IETF60
> >
> > On Wed, 21 Jul 2004, Pekka Savola wrote:
> > > Let's see what can be done.. the scheduling is really tight.  If the
> > > slot would be on Friday, I don't think we could use more than 1 - 1.5
> > > hours out of it in any case..
> >
> > FYI -- the second session has been rescheduled for Thursday Morning at
> > least for now:
> >
> > THURSDAY, August 5, 2004
> > 0800-1700 IETF Registration - Harbor Island Foyer
> > 0800-0900 Continental Breakfast - Harbor Island Foyer
> > 0900-1130 Morning Sessions
> > GEN   newtrk    New IETF Standards Track Discussion WG
> > INT   dnsext    DNS Extensions WG *
> > INT   hip       Host Identity Protocol WG
> > OPS   v6ops     IPv6 Operations WG
> > RTG   mpls      Multi Protocol Label Switching WG
> > SEC   mass      Message Authentication Signature Standards BOF
> > TSV   tsvwg     Transport Area Working Group
> >
> >
> > --
> > Pekka Savola                 "You each name yourselves king, yet the
> > Netcore Oy                    kingdom bleeds."
> > Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings
> >
> >

---

From: Pekka Savola <[email-masked]>
Date: Fri, 30 Jul 2004 08:21:51 +0300 (EEST)

On Fri, 30 Jul 2004, Liu Min wrote:
> The first session is on the text version of agenda, but is not on
> the html version. Which one is the correct one?

Text.  I've requested the HTML version to be fixed.