Subject: draft-vives-v6ops-ipv6-security-ps-01.txt and draft-palet-v6ops-ipv6security-01.txt

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Mon, 19 Jul 2004 14:00:55 +0200

Hi,

We have submitted the updated versions of the IPv6 Distributed Security Problem Statement and IPv6 Distributed Security Requirements documents.

They are available at http://www.consulintel.euro6ix.org/ietf/draft-vives-v6ops-ipv6-security-ps-01.txt and http://www.consulintel.euro6ix.org/ietf/draft-vives-v6ops-ipv6-security-ps-01.txt.

Inputs welcome !

Regards,
Jordi

**********************************
Madrid 2003 Global IPv6 Summit
Presentations and videos on line at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Mon, 19 Jul 2004 14:11:06 +0200

oops. sorry, wrong link for the 2nd one. The right one is http://www.consulintel.euro6ix.org/ietf/draft-palet-v6ops-ipv6security-01.txt.

---- Original Message ----
From: "JORDI PALET MARTINEZ" <[email-masked]>
To: <[email-masked]>
Sent: Monday, July 19, 2004 2:00 PM
Subject: draft-vives-v6ops-ipv6-security-ps-01.txt and
draft-palet-v6ops-ipv6security-01.txt 

> Hi,
> 
> We have submitted the updated versions of the IPv6 Distributed Security
> Problem Statement and IPv6 Distributed Security Requirements documents. 
> 
> They are available at
> http://www.consulintel.euro6ix.org/ietf/draft-vives-v6ops-ipv6-security-ps-01.txt
> and
> http://www.consulintel.euro6ix.org/ietf/draft-vives-v6ops-ipv6-security-ps-01.txt.
> 
> Inputs welcome !
> 
> Regards,
> Jordi
> 
> 
> 
> 
> This electronic message contains information which may be privileged or
> confidential. The information is intended to be for the use of the
> individual(s) named above. If you are not the intended recipient be aware
> that any disclosure, copying, distribution or use of the contents of this
> information, including attached files, is prohibited.    
> 
> 
> 
> 
> 
> 
> This electronic message contains information which may be privileged or
> confidential. The information is intended to be for the use of the
> individual(s) named above. If you are not the intended recipient be aware
> that any disclosure, copying, distribution or use of the contents of this
> information, including attached files, is prohibited.