Subject: [v6ops] draft-ietf-v6ops-v4v6tran-framework - where to go from here

From: Fred Baker <[email-masked]>
Date: Tue, 11 Jan 2011 00:38:00 -0800

Another question for the assembled throng: What do people want to see happen in draft-ietf-v6ops-v4v6tran-framework?

This came out of the v4v6tran effort. There seemed to be a fair support for the draft. What needs to happen with it?

Comments to the list, please.

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 12 Jan 2011 14:21:37 +1300

I've got one suggested additional point from Randy:

> documents should describe scenarios for real transition to ipv6, not life
> extensions to ipv4 or other things best handled in other wgs.

which I fully agree with. Apart from that, I haven't seen any further
suggestions since Beijing.

Regards
   Brian

On 2011-01-11 21:38, Fred Baker wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>