Subject: [v6ops] draft-ietf-v6ops-v6-aaaa-whitelisting-implications-01

From: "Livingood, Jason" <[email-masked]>
Date: Tue, 25 Jan 2011 21:11:21 +0000

All – Momentarily I will post a new version of this draft, -01, for WG feedback. I expect to receive some feedback and quickly incorporate that into a –02 which will then hopefully be mature enough to stand for a WGLC.

In any case, I will send a few emails related to this draft today. Each will address a specific issue that I am looking for either feedback on or review of in some manner. I decided to send separate emails as it will make it easier for me to parse the feedback and make rapid changes.

Thanks in advace!
Jason

---

From: Fred Baker <[email-masked]>
Date: Tue, 25 Jan 2011 13:20:51 -0800

> All – Momentarily I will post a new version of this draft, -01, for WG feedback. I expect to receive some feedback and quickly incorporate that into a –02 which will then hopefully be mature enough…

Ack. When I see the -02 or a note from you saying you don't plan to file one, I will open the WGLC.

> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops