Subject: [v6ops] draft-ietf-v6ops-v6-aaaa-whitelisting-implications - where to go from here

From: Fred Baker <[email-masked]>
Date: Mon, 10 Jan 2011 00:39:04 -0800

Question for the assembled throng: What do people want to see happen in draft-ietf-v6ops-v6-aaaa-whitelisting-implications?

We had a reasonable discussion on this at IETF 79, and people seemed pretty supportive. Does it need updates? What comments do people have?

Comments to the list, please.

---

From: "George, Wes E [NTK]" <[email-masked]>
Date: Mon, 10 Jan 2011 16:12:01 +0000

Let's see the next version of the draft that incorporates the suggestions
and comments from the initial review (which I know Jason is working on
currently), then we'll go from there.

Wes George

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Fred Baker
Sent: Monday, January 10, 2011 3:39 AM
To: [email-masked]
Subject: [v6ops] draft-ietf-v6ops-v6-aaaa-whitelisting-implications - where
to go from here

Question for the assembled throng: What do people want to see happen in
draft-ietf-v6ops-v6-aaaa-whitelisting-implications?

We had a reasonable discussion on this at IETF 79, and people seemed pretty
supportive. Does it need updates? What comments do people have?

---

From: Joel Jaeggli <[email-masked]>
Date: Tue, 11 Jan 2011 06:52:56 +0100

On 1/10/11 9:39 AM, Fred Baker wrote:
> Question for the assembled throng: What do people want to see happen
> in draft-ietf-v6ops-v6-aaaa-whitelisting-implications?

my impression is that it's probably ready for last call.

> We had a reasonable discussion on this at IETF 79, and people seemed
> pretty supportive. Does it need updates? What comments do people have?
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Brian E Carpenter <[email-masked]>
Date: Wed, 12 Jan 2011 09:46:11 +1300

> my impression is that it's probably ready for last call.

Agreed. I find it clear and useful.

   Brian