Subject: [v6ops] unscribe from the email list

From: Jess Ger <[email-masked]>
Date: Sun, 2 Jan 2011 07:35:59 -0800 (PST)

Hi

please unscribe my email from the email list

Jess

---

From: Joel Jaeggli <[email-masked]>
Date: Sun, 02 Jan 2011 07:46:01 -0800

Each message sent to the v6ops mailing list contains the following url.

https://www.ietf.org/mailman/listinfo/v6ops

which you may use to unsubcribe.

On 1/2/11 7:35 AM, Jess Ger wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops