Subject: [v6ops] [Fwd: I-D Action:draft-ietf-v6ops-v4v6tran-framework-01.txt]

From: Brian E Carpenter <[email-masked]>
Date: Wed, 02 Feb 2011 15:02:06 +1300

This is a very small update as promised in the WGLC message.

-------- Original Message --------
Subject: I-D Action:draft-ietf-v6ops-v4v6tran-framework-01.txt
Date: Tue, 01 Feb 2011 17:45:03 -0800
From: [email-masked]
Reply-To: [email-masked]
To: [email-masked]
CC: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the IPv6 Operations Working Group of the IETF.

	Title           : Framework for IP Version Transition Scenarios
	Author(s)       : B. Carpenter, et al.
	Filename        : draft-ietf-v6ops-v4v6tran-framework-01.txt
	Pages           : 7
	Date            : 2011-02-01

This document sets out a framework for the presentation of scenarios
and recommendations for a variety of approaches to the transition
from IPv4 to IPv6, given the necessity for a long period of co-
existence of the two protocols.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-v6ops-v4v6tran-framework-01.txt

---

From: Fred Baker <[email-masked]>
Date: Wed, 2 Feb 2011 07:32:50 +0000

THanks

On Feb 2, 2011, at 2:02 AM, Brian E Carpenter wrote:

> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops