Subject: [v6ops] IPv6 Jumps the Shark

From: Ed Jankiewicz <[email-masked]>
Date: Fri, 25 Feb 2011 11:01:43 -0500

When used for entertainment purposes, a technology has truly matured.

      http://xkcd.com/865/

-- 
Edward J Jankiewicz, Senior Technical Advisor
Engineering and Systems Group -- Information Systems Division
SRI International, Inc.
[email-masked]
Google Voice: (908) 718-1335

---

From: Brian E Carpenter <[email-masked]>
Date: Sat, 26 Feb 2011 08:34:12 +1300

O...K

Can someone explain the reference to 1998? That was way after the first
implementations came out, so what's the point (apart from being
the date on RFC 2460)?

The size of the address space was fixed in 1994.

Regards
   Brian

On 2011-02-26 05:01, Ed Jankiewicz wrote:
> ------------------------------------------------------------------------
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops