Subject: [v6ops] phaseout - Re: Deprecating 2002::/16 - 6to4 Historic Status

From: Roger Jørgensen <[email-masked]>
Date: Sat, 9 Apr 2011 09:47:39 +0200

On Sat, Apr 9, 2011 at 9:38 AM, Brian E Carpenter
<[email-masked]> wrote:
> P.S. The phaseout plan is to wait until existing hosts and CPEs that
> do 6to4 by default go to landfill or e-cycling. So we need to operate
> relays for another ten years.

Since 6to4 will be (I assume) deprecated now, what about letting
16.June 2016 be the day to shut of 6to4? (I liked the number series,
16.06.2016 or 06.16.2016, 16.06.16...)

-- 

Roger Jorgensen           |
[email-masked]          | - IPv6 is The Key!
http://www.jorgensen.no   | [email-masked]

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Wed, 13 Apr 2011 13:03:05 +0200

What about 6-4-2064 ... maybe a long time down the road though.

G/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Roger Jørgensen
Sent: 09 April 2011 09:48
To: Brian E Carpenter
Cc: IPv6 Ops WG
Subject: [v6ops] phaseout - Re: Deprecating 2002::/16 - 6to4 Historic Status

-- 

Roger Jorgensen           |
[email-masked]          | - IPv6 is The Key!
http://www.jorgensen.no   | [email-masked]
_______________________________________________
v6ops mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/v6ops