Subject: [v6ops] new draft: draft-deng-v6ops-aplusp-experiment-results-00.txt

From: <[email-masked]>
Date: Thu, 30 Jun 2011 06:55:01 -0700 (PDT)

A new draft has been posted, at http://tools.ietf.org/html/draft-deng-v6ops-aplusp-experiment-results. Please take a look at it and comment.

---

From: Randy Bush <[email-masked]>
Date: Fri, 01 Jul 2011 15:22:38 +0900

> draft-deng-v6ops-aplusp-experiment-results. Please take a look at it
> and comment.

really useful pragmatics

randy