Subject: [v6ops] new draft: draft-baker-v6ops-test-00.txt

From: <[email-masked]>
Date: Thu, 4 Aug 2011 12:24:06 -0700 (PDT)

A new draft has been posted, at http://tools.ietf.org/html/draft-baker-v6ops-test. Please take a look at it and comment.

---

From: Fred Baker <[email-masked]>
Date: Thu, 4 Aug 2011 12:26:02 -0700

That was the result of a test of my bot. Please ignore.

On Aug 4, 2011, at 12:24 PM, <[email-masked]> wrote:

> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops