Subject: [v6ops] new draft: draft-baker-v6ops-test-00.txt

From: <[email-masked]>
Date: Thu, 4 Aug 2011 14:22:19 -0700 (PDT)

A new draft has been posted, at http://tools.ietf.org/html/draft-baker-v6ops-test. Please take a look at it and comment.

---

From: Mark Smith <[email-masked]>
Date: Fri, 5 Aug 2011 06:58:32 +0930

Hi Fred,

> A new draft has been posted, at http://tools.ietf.org/html/draft-baker-v6ops-test. Please take a look at it and comment.

Well I suppose I'm commenting on it - I get a Not Found page if I use
the above URL.

Regards,
Mark.

---

From: Fred Baker <[email-masked]>
Date: Thu, 4 Aug 2011 14:38:53 -0700

that's because it doesn't actually exist; I created it in my local mirror as a "new" draft.