Subject: [v6ops] Reminder: draft-ietf-v6ops-v6nd-problems WGLC

From: Fred Baker <[email-masked]>
Date: Mon, 16 Jan 2012 07:48:02 -0800

The working group last call for this draft announced last week continues for another week. Please feel free to comment on it.

---

From: Joel jaeggli <[email-masked]>
Date: Sat, 21 Jan 2012 15:44:27 -0800

we've had comments from wes george and  and extensive review from ray
hunter which will be incorpoortated into a new draft. So far that's it
for WGLC feedback.

While that's useful it's not a strong demonstration of support for
publication as a WG document.

the WGLC timer is offcially up on the 22nd.

joel

On 1/16/12 07:48 , Fred Baker wrote:
> The working group last call for this draft announced last week continues
> for another week. Please feel free to comment on it.
> 
> 
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops

---

From: Cameron Byrne <[email-masked]>
Date: Mon, 23 Jan 2012 19:16:28 -0800

> the WGLC timer is offcially up on the 22nd.

Sorry for being a day late.  I support this draft as being useful to ipv6
network operators and network  vendors.

Cb

---

From: Warren Kumari <[email-masked]>
Date: Mon, 23 Jan 2012 22:23:32 -0500

On Jan 23, 2012, at 10:16 PM, Cameron Byrne wrote:

> Sorry for being a day late.  I support this draft as being useful to ipv6 network operators and network  vendors.

Whoo thanks….

Even though the WGLC has officially closed, input like this is still useful so that the chairs can determine if there is still interest, if they should restart WGLC, call consensus, or what…

It is also *really* helpful to the authors -- we wrote this because we figured folk might like it and it might be useful -- even if the doc never progresses it is nice to know that folk like it...

W

--
Don't be impressed with unintelligible stuff said condescendingly.
    -- Radia Perlman.

---

From: "Brzozowski, John" <[email-masked]>
Date: Tue, 24 Jan 2012 04:09:51 +0000

Warren,

I of course am board and support this as well even though I am sending
this email after WGLC has concluded.

John
=========================================
John Jason Brzozowski
Comcast Cable
e) mailto:[email-masked]
o) 609-377-6594
m) 484-962-0060
w) http://www.comcast6.net
=========================================

On 1/23/12 10:23 PM, "Warren Kumari" <[email-masked]> wrote:

>> Sorry for being a day late.  I support this draft as being useful to
>>ipv6 network operators and network  vendors.
>
>Whoo thanksŠ.
>
>Even though the WGLC has officially closed, input like this is still
>useful so that the chairs can determine if there is still interest, if
>they should restart WGLC, call consensus, or whatŠ
>
>It is also *really* helpful to the authors -- we wrote this because we
>figured folk might like it and it might be useful -- even if the doc
>never progresses it is nice to know that folk like it...
>
>
>
>W
>
>> 
>> Cb
>> > joel
>> >

---

From: Jared Mauch <[email-masked]>
Date: Mon, 23 Jan 2012 21:33:43 -0700

Also here. Sorry thought I had communicated support in the past. 

Jared Mauch

---

From: Victor Kuarsingh <[email-masked]>
Date: Wed, 25 Jan 2012 10:10:26 -0500

I too support this as I have noted in the past.

As noted by Cameron, this is useful for network operations.

Regards,

Victor K

On 12-01-23 11:33 PM, "Jared Mauch" <[email-masked]> wrote:

>On Jan 23, 2012, at 9:09 PM, "Brzozowski, John"
><[email-masked]> wrote:
>
>> Warren,
>>