Subject: [v6ops] new draft: draft-jiang-v6ops-v4v6mc-proxy

From: <[email-masked]>
Date: Sat, 17 Mar 2012 06:55:00 -0700 (PDT)

A new draft has been posted, at http://tools.ietf.org/html/draft-jiang-v6ops-v4v6mc-proxy. Please take a look at it and comment.

---

From: Tom Taylor <[email-masked]>
Date: Sat, 17 Mar 2012 19:29:47 -0400

I wouldn't mind seeing this one in Mboned. It's a candidate for the 
Adaptation Function for mediation between IPv4 and IPv6 multicast that 
is being worked on there.

On 17/03/2012 9:55 AM, [email-masked] wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>