Subject: [v6ops] Announcing fmc mailing list

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 4 Apr 2012 10:36:40 -0500

A new list has been created for fixed mobile convergence (FMC)
discussions, [email-masked].

If interested, please subscribe the list using this link:

https://www.ietf.org/mailman/listinfo/fmc

Regards,

Behcet & Dirk

---

From: Marc Blanchet <[email-masked]>
Date: Wed, 4 Apr 2012 11:41:27 -0400

Hi,
 the description of the mailing list says: " serving access to multi-interface terminals".  Looks like MIF to me.
- how is this different from MIF?
- why did the MIF ML was not part of the "multicast"?

Marc.

Le 2012-04-04 à 11:36, Behcet Sarikaya a écrit :

> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area