Subject: [v6ops] Mail regarding draft-ietf-v6ops-ipv6-discard-prefix

From: Ronald Bonica <[email-masked]>
Date: Fri, 13 Apr 2012 12:18:35 -0400

Folks,

As I recall, you came to an agreement with Ralph and we are waiting for a new version. Do I have that right?

Michelle is cleaning up the registries, so those DISCUSSes should go away soon.

--------------------------
Ron Bonica
vcard:       www.bonica.org/ron/ronbonica.vcf

---

From: Ronald Bonica <[email-masked]>
Date: Fri, 13 Apr 2012 12:27:31 -0400

Sorry,

I meant to post this to v6ops-chairs, not v6ops. Apologies for the spam.

                                               Ron

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Ronald Bonica
> Sent: Friday, April 13, 2012 12:19 PM
> To: [email-masked]; [email-masked]
> Subject: [v6ops] Mail regarding draft-ietf-v6ops-ipv6-discard-prefix
> 
> Folks,
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops