Subject: [v6ops] 6204bis - editorship

From: Ole Trøan <[email-masked]>
Date: Fri, 27 Apr 2012 13:32:02 +0200

authors, chairs,

as a matter of house-keeping; as I haven't been editing the 6204bis version,
could you please take my name off the authors-list before sending it over to the IESG?

cheers,
Ole

---

From: Joel jaeggli <[email-masked]>
Date: Sun, 29 Apr 2012 23:10:40 -0700

noted

On 4/27/12 04:32 , Ole Trøan wrote:
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>