Subject: [v6ops] IETF Large Interim Meeting - OPSEC, SIDR and V6OPS

From: IETF Secretariat <[email-masked]>
Date: Wed, 26 Sep 2012 08:07:05 -0700

OPSEC, SIDR and V6OPS Interim Meeting
Amsterdam, The Netherlands
29 September 2012
Venue: Hotel Okura Amsterdam (www.okura.nl)
    Ferdinand Bolstraat 333
    1072 LH Amsterdam
    The Netherlands

1.  Registration
2.  Accommodations
3.  Meeting Schedule

1. Registration
 A.  Fee: $100 USD
 B.  Register online at: http://www.ietf.org/registration/lim2012/ietfreg.py
 C.  Online Registration and Payment closes on 28 September 2012
 D.  On Site Registration starting Saturday, 29 September at 8:00 AM

2. Accommodations
 A block of rooms is being held at the Hotel Okura Amsterdam (meeting venue) for the nights of September 28 and 29.
 Rate: 195 EUR [256 USD; 20,065 JPY]
   Rate includes breakfast and guest room wireless internet but excludes 5% city tax.
 To make your reservation on line, please go to: www.okura.nl
   Group Code: IETF2012

 Guest Cancellation:
 - Reservations may be changed up to 1 week prior to the event without penalty. (You can change, not cancel, the reservation, i.e. change
arrival, departure dates or name, up to 1 week without penalty but not
cancel the reservation without penalty.)
 - 50% of reservation value penalty for cancellation less than 14 days and greater than 7 days prior to event. If you cancel, not change, the reservation less than 14 days but more than 7 days prior to the event you will be charged 50% of the total reservation fee.
 - 80% of reservation value penalty for cancellation less than 7 days and greater than 3 days prior to event. If you cancel, not change, the reservation less than 7 days prior to the event you will be charged 80% of the total reservation fee.
 - 100% of reservation value penalty for cancellation less than 3 days prior to event or non-arrival or no-show.
 - In case of early departure, the full value of the reservation will be charged to the guest.

If you have any problems making your reservation, please send a message to [email-masked]

3. Meeting Agenda
0800-1700	Okura Foyer	Registration
0830-0900	Okura Foyer	AM Coffee
0900-1130	Room: Otter	SIDR
0900-1130	Room: Heian I	OPSEC
1030-1100	Okura Foyer	AM Break

1130-1330	On Own	        Lunch Break

1330-1700	Room: Otter     SIDR
1330-1700	Room: Heian I	V6OPS
1500-1530	Okura Foyer	PM Break

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Fri, 28 Sep 2012 11:59:15 +0000

>From what I gathered, the agenda for OPSEC and V6OPS will be shorter than their allocated length.

If this is the case, then may I suggest to group OPSEC & V6OPS on the Saturday morning slot? This would probably allow several people to return home earlier (especially after 5 days of RIPE) and would also allow for a more efficient use of our time.

Just my 0,01 EUR

-éric

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> IETF Secretariat
> Sent: mercredi 26 septembre 2012 17:07
> To: [email-masked]; [email-masked]; [email-masked]
> Subject: [OPSEC] IETF Large Interim Meeting - OPSEC, SIDR and V6OPS
> 
>  C.  Online Registration and Payment closes on 28 September 2012  D.  On Site
> Registration starting Saturday, 29 September at 8:00 AM
> 
> 2. Accommodations
>  - Reservations may be changed up to 1 week prior to the event without
> penalty. (You can change, not cancel, the reservation, i.e. change arrival,
> departure dates or name, up to 1 week without penalty but not cancel the
> reservation without penalty.)
>  - 50% of reservation value penalty for cancellation less than 14 days and
> greater than 7 days prior to event. If you cancel, not change, the
> reservation less than 14 days but more than 7 days prior to the event you
> will be charged 50% of the total reservation fee.
>  - 80% of reservation value penalty for cancellation less than 7 days and
> greater than 3 days prior to event. If you cancel, not change, the
> reservation less than 7 days prior to the event you will be charged 80% of
> the total reservation fee.
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec