Subject: [v6ops] 464xlat

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 26 Apr 2013 07:38:10 -0500

Hi Cameron,

What is the situation with iPhone 5 and RFC 6877?

Regards,

Behcet

---

From: "cb.list6" <[email-masked]>
Date: Fri, 26 Apr 2013 06:30:55 -0700

> What is the situation with iPhone 5 and RFC 6877?

Apple does not support it today and they don't comment on technology
roadmaps.

CB