Subject: Re: [v6ops] Comcast IPv6

From: Lorenzo Colitti <[email-masked]>
Date: Wed, 2 Apr 2014 00:17:21 +0900

Good on ya John!

Convincing the world that IPv6 exists, one skeptic at a time. :-)

On Tue, Apr 1, 2014 at 6:34 AM, Nalini Elkins <
[email-masked]> wrote:

> Guys,
>
> John Brzozowski of Comcast has been EXTREMELY helpful & feels that indeed
> my area DOES have IPv6 service.   I will have to physically go to my local
> office with the modem & see what I have to do.
> May have to swap out the equipment.
>
> Unfortunately, it will take me a day or two to get to this because I have
> to actually do my day job!
>
> Thanks very much, John!
>
> Will report back on my progress.
>
> Nalini Elkins
> Inside Products, Inc.
> (831) 659-8360
> www.insidethestack.com
>
>
>
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops
>
>

---

From: Tina TSOU <[email-masked]>
Date: Fri, 4 Apr 2014 09:34:24 +0000

Dear all,

John, Yiu, Jason and other colleagues helped our office networks (Santa Clara, CA) and my home networks (Cupertino and Campbell, CA) go to IPv6 too since 2011.

Thank you, John, Yiu, Jason and Comcast!

Thank you,
Tina

From: v6ops [mailto:[email-masked]] On Behalf Of Lorenzo Colitti
Sent: Tuesday, April 01, 2014 11:17 PM
To: Nalini Elkins
Cc: IPv6 Operations
Subject: Re: [v6ops] Comcast IPv6

Good on ya John!

On Tue, Apr 1, 2014 at 6:34 AM, Nalini Elkins <[email-masked]<mailto:[email-masked]>> wrote:
Guys,

John Brzozowski of Comcast has been EXTREMELY helpful & feels that indeed my area DOES have IPv6 service.   I will have to physically go to my local office with the modem & see what I have to do.
May have to swap out the equipment.

Unfortunately, it will take me a day or two to get to this because I have to actually do my day job!

Thanks very much, John!

Nalini Elkins
Inside Products, Inc.
(831) 659-8360
www.insidethestack.com<http://www.insidethestack.com>

_______________________________________________
v6ops mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/v6ops