Subject: [v6ops] WGLC for draft-ietf-v6ops-v4v6-xlat-prefix

From: Fred Baker <[email-masked]>
Date: Tue, 11 Apr 2017 11:33:54 -0700

This is to open a two week WGLC for https://tools.ietf.org/html/draft-ietf-v6ops-v4v6-xlat-prefix. If you have not read it, please do so now. You may send nits to the author, but substantive discussion should go to the list.

Note that we have one comment from Jordi, who considers it ready to go, and my sense of the list discussion prior to adoption was that the working group is OK with simply doing this.

I will close the call on 25 April.

---

From: Fred Baker <[email-masked]>
Date: Tue, 25 Apr 2017 23:23:42 -0700

Two weeks is up. This WGLC is closed.

I have seen no comments, so I assume that the comments made before WGLC is what we have to go on. Any disagreement, let me know.

> On Apr 11, 2017, at 11:33 AM, Fred Baker <[email-masked]> wrote:
>