Subject: [v6ops] IPR confirmation

From: Ron Bonica <[email-masked]>
Date: Tue, 5 Sep 2017 15:38:56 +0000

Folks,

Could each of the authors of draft-ietf-v6ops-rfc6555bis please respond to this message stating whether they know of any IPR associated with this draft?

                                                                       Ron

---

From: Tommy Pauly <[email-masked]>
Date: Tue, 05 Sep 2017 08:40:35 -0700

Hi Ron,

I am not aware of any IPR for this draft.

Thanks,
Tommy

> On Sep 5, 2017, at 8:38 AM, Ron Bonica <[email-masked]> wrote:
> 
> Folks,
>

---

From: David Schinazi <[email-masked]>
Date: Tue, 05 Sep 2017 12:39:44 -0700

Hi Ron,

I am not aware of any IPR associated with this draft.

Thanks,
David Schinazi

> On Sep 5, 2017, at 08:40, Tommy Pauly <[email-masked]> wrote:
> 
> Hi Ron,
> 
> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops