Subject: Re: [v6ops] reclassify 464XLAT as standard instead of info

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Thu, 21 Sep 2017 13:03:09 -0300

And I can confirm it works, tested many times in different networks, many different devices.

Saludos,
Jordi

-----Mensaje original-----
De: v6ops <[email-masked]> en nombre de Ca By <[email-masked]>
Responder a: <[email-masked]>
Fecha: jueves, 21 de septiembre de 2017, 12:21
Para: Alexandre Petrescu <[email-masked]>, Owen DeLong <[email-masked]>
CC: <[email-masked]>
Asunto: Re: [v6ops] [*SPAM* Score/Req: 3.9/3.3] Re: [*SPAM* Score/Req: 3.9/3.3] Re: reclassify 464XLAT as standard instead of info

    On Thu, Sep 21, 2017 at 8:04 AM Alexandre Petrescu <[email-masked]> wrote:

    Le 21/09/2017 à 16:49, Owen DeLong a écrit :
    [...]
    > CLAT and DHCP can co-exist on the same network.
    
    This is not shown anywhere.
    
    I tell you they dont, and they will not.
    
    Alex

    OpenWrt / LEDE supports both CLAT and dhcpv6-pd
    
    https://forum.openwrt.org/viewtopic.php?id=59528

    

    _______________________________________________
    v6ops mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/v6ops

    
    _______________________________________________
    v6ops mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/v6ops

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.

---

From: Alexandre Petrescu <[email-masked]>
Date: Thu, 21 Sep 2017 18:06:23 +0200

And I ask you again: what modem was that?

Alex