Subject: Re: [v6ops] [Technical Errata Reported] RFC6666 (5155)

From: Nick Hilliard <[email-masked]>
Date: Sun, 15 Oct 2017 16:41:17 +0200

Uh, erratum declined?

Nick

> On 15 Oct 2017, at 15:51, RFC Errata System <[email-masked]> wrote:
> 
> The following errata report has been submitted for RFC6666,
> "A Discard Prefix for IPv6".
> 
> --------------------------------------
> You may review the report below and at:
> http://www.rfc-editor.org/errata/eid5155
> 
> --------------------------------------
> Type: Technical
> Reported by: Gabriel <[email-masked]>
> 
> Section: 6666
> 
> Original Text
> -------------
> H
> 
> Corrected Text
> --------------
> B
> 
> Notes
> -----
> Hs
> 
> Instructions:
> -------------
> This erratum is currently posted as "Reported". If necessary, please
> use "Reply All" to discuss whether it should be verified or
> rejected. When a decision is reached, the verifying party  
> can log in to change the status and edit the report, if necessary. 
> 
> --------------------------------------
> RFC6666 (draft-ietf-v6ops-ipv6-discard-prefix-05)
> --------------------------------------
> Title               : A Discard Prefix for IPv6
> Publication Date    : August 2012
> Author(s)           : N. Hilliard, D. Freedman
> Category            : INFORMATIONAL
> Source              : IPv6 Operations
> Area                : Operations and Management
> Stream              : IETF
> Verifying Party     : IESG

---

From: RFC Errata System <[email-masked]>
Date: Sun, 15 Oct 2017 06:51:36 -0700 (PDT)

Section: 6666

Original Text
-------------
H

Corrected Text
--------------
B

Notes
-----
Hs

Instructions:
-------------

---

From: Megan Ferguson <[email-masked]>
Date: Mon, 16 Oct 2017 07:51:17 -0700

Greetings,

FYI - We have deleted this report.

Thank you.

RFC Editor/mf

---

From: Nick Hilliard <[email-masked]>
Date: Mon, 16 Oct 2017 17:00:53 +0200

> FYI - We have deleted this report.

Great, thanks.

Nick Billiard

> _______________________________________________
> v6ops mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v6ops