Subject: [v6ops] v6ops - Requested sessions have been scheduled for IETF 100

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 20 Oct 2017 17:24:25 -0700

Dear Fred Baker,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

v6ops Session 1 (2:00:00)
    Monday, Afternoon Session I 1330-1530
    Room Name: Padang size: 300
    ---------------------------------------------
    v6ops Session 2 (2:00:00)
    Tuesday, Afternoon Session I 1330-1530
    Room Name: Canning size: 250
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: IPv6 Operations
Area Name: Operations and Management Area
Session Requester: Fred Baker

Number of Sessions: 2
Length of Session(s):  2 Hours, 2 Hours
Number of Attendees: 150
Conflicts to Avoid: 
 First Priority: 6man 6lo 6tisch homenet opsawg anima
 Second Priority: opsec intarea mtgvenue sunset4
 Third Priority: dnsop tsvwg spring rtgwg

People who must be present:
  Fred Baker
  Ron Bonica
  Lee Howard
  Warren Kumari

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Fred Baker <[email-masked]>
Date: Fri, 20 Oct 2017 23:08:35 -0700

We got a correction on this (and an apology for the confusion) after it was mailed; the second session is Thursday 9:30, not Tuesday 13:30.

> On Oct 20, 2017, at 5:24 PM, IETF Secretariat <[email-masked]> wrote:
> 
> Dear Fred Baker,
>