Subject: [Yang-multicast] Recording for regular meeting on June 19

From: Hongji Zhao <[email-masked]>
Date: Tue, 20 Jun 2017 05:43:02 +0000

Hi all,

Below is the records of regular meeting on June 19.  If anything is missed, please add it.

1.There are 2 possible structure for igmp-snooping model.  Which is better?
1) Define Grouping igmp-snooping, to augment the bridge and vlans
2) Define a schema for igmp-snooping, use Schema Mount

2. Is it necessary to add an optional parameter, to determine whether the interface enable igmp-snooping ?

BR/Hongji
赵宏吉

---

From: "Xufeng Liu" <[email-masked]>
Date: Tue, 20 Jun 2017 14:03:03 -0400

Attached please find the slides that we discussed yesterday, about several options for us to structure the igmp-snooping model. Please provide comments and preferences. 

Thanks,

- Xufeng

From: Yang-multicast [mailto:[email-masked]] On Behalf Of Hongji Zhao
Sent: Tuesday, June 20, 2017 1:43 AM
To: [email-masked]
Subject: [Yang-multicast] Recording for regular meeting on June 19

Hi all,

 

BR/Hongji

赵宏吉